Demo

討論

保持飢餓,保持愚笨 (Stay hungry, stay foolish)。 史蒂夫·賈伯斯

公告

本網站已取消討論區的討論方式,如果您有問題請至LINE群行動條碼圖片網址,或Facebook社團

JED今年將不再支援2.5以下的套件

  • 羽城君拉
  • 羽城君拉 的個人頭像 Topic Author
  • Offline
  • 管理員
  • 管理員
More
2013-03-19 18:50 #24551 來自 羽城君拉
羽城君拉 created the topic: JED今年將不再支援2.5以下的套件
JED(官方的套件列表收集站)2013年3月後將2.5前的套件都下架了,一下子少了4千多筆資料。
官方說明如下:
http://community.joomla.org/blogs/leadership/1716-jed-15-version-support-ends.html
http://community.joomla.org/blogs/leadership/1566-the-jed-and-version-support.html

...
The following user(s) said Thank You: abokuo

Please 登入 to join the conversation.